Initial installation of the ENTERPRISE Variant : Installation Prerequisites for IZYTRONIQ BACKEND : .NET Framework 4.6.1
.NET Framework 4.6.1
Installation of .NET Framework 4.6.1 or later can be executed by a corresponding Microsoft installation program.